室登録作業ページ‐構造体タブ
《 STABRO負荷計算 》 操作マニュアル室で計算対象となる窓ガラスや構造体を入力する「構造体」タブについて説明します。画面概要室で計算対象となる窓ガラスや構造体の入力を行います。最大行数は、100行となります。ボタン説明差し引く窓面積を更新対象の構造体(
《 STABRO負荷計算 》 操作マニュアル室で計算対象となる窓ガラスや構造体を入力する「構造体」タブについて説明します。画面概要室で計算対象となる窓ガラスや構造体の入力を行います。最大行数は、100行となります。ボタン説明差し引く窓面積を更新対象の構造体(
《 STABRO負荷計算 》 操作マニュアル系統、備考を入力する「系統・備考」タブについて説明します。画面概要所属する系統と備考の設定を行います。系統系統名室の所属する系統名です。新しい系統名を入力した場合、系統を新規作成し所属系統とします。また
《 STABRO負荷計算 》 操作マニュアル天井高暖房設計用屋内温度補正、24時間空調、方位係数、内部発熱、加湿量計算を設定する「計算条件(冬期)」タブについて説明します。画面概要負荷計算に必要となる冬期の条件や補正係数の設定を行います。天井高暖房設計用屋内温度
《 STABRO負荷計算 》 操作マニュアル空調負荷区分、顕熱負荷補正係数、ブラインド条件、熱負荷値負数条件を設定する「計算条件(全般)」タブについて説明します。画面概要負荷計算に必要となる条件の全般的な設定を行います。空調負荷区分空調負荷区分“冷
《 STABRO負荷計算 》 操作マニュアル設計用屋内条件、照明負荷、人体負荷、その他の内部発熱負荷、すきま風負荷、外気負荷を設定する「室内条件」タブについて説明します。画面概要室の温度や負荷等の入力を行います。設計用屋内条件プログラムが自動的に直前
《 STABRO負荷計算 》 操作マニュアルルーバーの選択ウィンドウについて説明します。開き方記号で窓ガラスを選択し、ルーバー記号をダブルクリックまたは▼ボタンをクリックして開きます。使い方ルーバーの記号を選択します。左側リスト窓ガラス・構造体作業ページで
《 STABRO負荷計算 》 操作マニュアルひさしの選択ウィンドウについて説明します。開き方記号で窓ガラスを選択し、ひさし記号をダブルクリックまたは▼ボタンをクリックして開きます。使い方ひさしの記号を選択します。
《 STABRO負荷計算 》 操作マニュアル構造体の選択ウィンドウについて説明します。開き方記号をダブルクリックまたは▼ボタンをクリックして開きます。使い方窓ガラスまたは構造体の記号を選択します。左側リスト窓ガラス・構造体作業ページで登録した
《 STABRO負荷計算 》 操作マニュアル方位の選択ウィンドウについて説明します。開き方方位をダブルクリックまたは▼ボタンをクリックして開きます。使い方方位を選択します。初期表示するリストは8 方位と"水平"、"日影"です。ボタン説明4方位
《 STABRO負荷計算 》 操作マニュアル窓ガラス・構造体を登録する「窓ガラス・構造体」作業ページの「外壁、屋根、ピロティ床、内壁、天井・床、地中壁、土間床」タブについて説明します。画面概要建物で計算対象となるすべての構造体(外壁、屋根、ピロティ床、内壁、天井・床、
《 STABRO負荷計算 》 操作マニュアル窓ガラス・構造体を登録する「窓ガラス・構造体」作業ページの「窓ガラス」タブについて説明します。画面概要建物で計算対象となるすべての窓ガラスを登録します。このデータは、[室登録]作業ページ-[構造体]タブの「記号」で選択しま
《 STABRO負荷計算 》 操作マニュアル窓ガラス・構造体を登録する「窓ガラス・構造体」作業ページの「ひさし・ルーバー(縦)」タブについて説明します。ホームメニュー[ひさし・ルーバー(縦)]タブは、2 つの表示モードがあります。「ページ表示」はそのうちの1 つで左
《 STABRO負荷計算 》 操作マニュアル非空調隣室を確認・設定する、「屋内データ」作業ページ‐非空調隣室タブについて説明します。画面概要 データを確認または追加します。 このデータは、[室登録]作業ページ-[構造体]タブの「非空調隣室」で選択します。 最大行数は、マスタ
《 STABRO負荷計算 》 操作マニュアル事務機器の消費電力を確認・設定する、「屋内データ」作業ページ‐事務機器の消費電力タブについて説明します。画面概要「事務機器の消費電力」データを確認または追加します。 このデータは、[室登録]作業ページ-[室内条件]タブの『その他の
《 STABRO負荷計算 》 操作マニュアル人体発熱量を確認・設定する、「屋内データ」作業ページ‐人体発熱量タブについて説明します。画面概要「人体発熱量」データを確認または追加します。 このデータは、[室登録]作業ページ-[室内条件]タブの『人体負荷』で選択します。最大行数
《 STABRO負荷計算 》 操作マニュアル照明器具の消費電力を確認・設定する、「屋内データ」作業ページ‐照明器具の消費電力タブについて説明します。画面概要「照明器具の消費電力」データを確認または追加します。このデータは、[室登録]作業ページ-[室内条件]タブの『照明負
《 STABRO負荷計算 》 操作マニュアル設計用屋内条件を確認・設定する、「屋内データ」作業ページ‐設計用屋内条件タブについて説明します。設計用屋内条件タブ「設計用屋内条件」データを確認または追加します。このデータは、[室登録]作業ページ-[室内条件]タブの『設計用屋内
《 STABRO負荷計算 》 操作マニュアル暖房設計用地中温度を確認・設定する、「地区データ」作業ページ‐暖房設計用地中温度タブについて説明します。暖房設計用地中温度タブ「暖房設計用地中温度」データを確認または設定します。参照地名、地名参照地名80地名の中か
《 STABRO負荷計算 》 操作マニュアル実効温度差ETDを確認・設定する、「地区データ」作業ページ‐実効温度差ETDタブについて説明します。実効温度差 ETDタブ「実効温度差 ETD」データを確認または設定します。参照地区、地区参照地区10地区の
《 STABRO負荷計算 》 操作マニュアル見掛けの太陽高度と方位角を確認・設定する、「地区データ」作業ページ‐見掛けの太陽高度と方位角タブについて説明します。見掛けの太陽高度と方位角タブ「見掛けの太陽高度の正接(tanφ)及び壁面に対する太陽方位角の正接(tanγ)」デー
《 STABRO負荷計算 》 操作マニュアル太陽高度、太陽方位を確認・設定する、「地区データ」作業ページ‐太陽高度、太陽方位タブについて説明します。太陽高度、太陽方位タブ「太陽高度、太陽方位」データを確認または設定します。参照地区、地区参照地区地区リストの中
《 STABRO負荷計算 》 操作マニュアルガラス面標準日射熱取得IGを確認・設定する、「地区データ」作業ページ‐ガラス面標準日射熱取得IGタブについて説明します。ガラス面標準日射熱取得 IGタブ「ガラス面標準日射熱取得 IG」データを確認または設定します。参照
《 STABRO負荷計算 》 操作マニュアル設計用屋外条件を確認・設定する、「地区データ」作業ページ‐設計用屋外条件タブについて説明します。設計用屋外条件タブ「設計用屋外条件」、「設計用屋外条件(各時刻)」データを確認または設定します。参照地名、地名参照地名
《 STABRO負荷計算 》 操作マニュアル|ユーザー設定データのインポート|ユーザー設定のエクスポートで作成したユーザー設定データファイルを STABRO へインポートします。[ユーザー設定データのインポート]ダイアログ[ファイル(F)]-[インポート(I)]から[ユーザー設定データ
《 STABRO負荷計算 》 操作マニュアル|ユーザー設定データのエクスポート |操作を行った端末のユーザー設定データを他の端末で利用したい場合、エクスポートします。[ユーザー設定データのエクスポート]ダイアログ[ファイル(F)]-[エクスポート(E)]から[ユーザー設定データのエクス
全体概要はじめに画面構成起動方法メニューファイル操作作業ページ設計条件[設計条件]作業ページ地区データ[地区データ]作業ページ ├ 設計用屋外条件 ├ ガラス面標準日射熱取得IG ├ 太陽高度、太陽方位 ├ 見掛けの太陽高度と方位角 ├ 実効温度差E
《 STABRO負荷計算 》 操作マニュアル本書および本ソフトの概要と、使用データの出典元について説明します。本書および本ソフトについて本書は、STABRO負荷計算(以下、「本ソフト」といいます。)の操作方法について説明したものです。本ソフトは『建築設備設計基準 令和6年
《 STABRO負荷計算 》 操作マニュアル操作画面の各部名称を説明します。画面イメージSTABRO負荷計算 R6 の画面構成です。①クイックアクセスツールバーメニューの中で主に使用するコマンドをワンクリックで実行できるボタンです。②タイトルバー作業中の物
《 STABRO負荷計算 》 操作マニュアルソフトウェアの起動方法について説明します。スタートメニューからスタートメニューのアイコンをクリックします。デスクトップアイコンからデスクトップのショートカットをダブルクリックします。物件データから保存し
《 STABRO負荷計算 》 操作マニュアル画面上部のリボンメニューおよび画面左部の作業ページバーについて説明します。ファイルメニューファイル操作新規作成(N)新規に物件データを作成します。開く(O)既存の物件データを
《 STABRO負荷計算 》 操作マニュアル物件データの操作方法を説明します。物件データを開く操作方法ファイルの種類の初期値は「STABRO負荷計算 R6 ファイル(*.issal7)」です。拡張子が「.issal7」のファイルを表示します。
《 STABRO負荷計算 》 操作マニュアル建物概要や設計地区、建物方位、計算オプションを入力する「設計条件」作業ページについて説明します。画面概要建物概要や設計地区、建物方位、計算オプションを入力します。建物概要件名保存ファイル名の初期値、帳票の各
《 STABRO負荷計算 》 操作マニュアル各種地区データを確認・編集する「地区データ」作業ページについて説明します。画面イメージタブ説明各タブの詳細は以下をご参照ください。設計用屋外条件ガラス面標準日射熱取得IG太陽高度、太陽方位見
《 STABRO負荷計算 》 操作マニュアル各種屋内データを確認・編集する「屋内データ」作業ページについて説明します。画面イメージタブ説明各タブの詳細は以下をご参照ください。設計用屋内条件照明器具の消費電力人体発熱量事務機器の消費電力非空調隣室温度
《 STABRO負荷計算 》 操作マニュアル窓ガラス・構造体を登録する「窓ガラス・構造体」作業ページについて説明します。画面イメージタブ説明各タブの詳細は以下をご参照ください。ひさし・ルーバー(縦)窓ガラス外壁、屋根、ピロティ床、内壁
《 STABRO負荷計算 》 操作マニュアル[窓ガラス・構造体]作業ページの[窓ガラス]タブで、ガラス種類をクリックしたときに表示される「ガラス種類の選択ウィンドウ」について説明します。開き方ガラス種類をダブルクリックまたは▼をクリックして開きます。画面の操作
《 STABRO負荷計算 》 操作マニュアル各構造体タブで[ユーザーデータの読み込み]ボタンをクリックすると表示される「外壁、屋根、ピロティ床、内壁、天井・床、地中壁、土間床の読み込み」ウィンドウについて説明します。画面概要ユーザーデータとして登録した構造体を読み込むことが
《 STABRO負荷計算 》 操作マニュアル各構造体タブで構成材料の材料名をクリックすると表示される「外壁、屋根、ピロティ床、内壁、天井・床、地中壁、土間床の選択」ウィンドウについて説明します。画面概要開き方材料名をダブルクリックまたは▼ボタンをクリックして
《 STABRO負荷計算 》 操作マニュアル各構造体タブで[材料図]をダブルクリック又は▼ボタンをクリックすると表示される「構造体材料図の選択」ウィンドウについて説明します。開き方構成材料で直接入力を選択し、材料図をダブルクリックまたは▼ボタンをクリックして開きます。
《 STABRO負荷計算 》 操作マニュアル各構造体タブでETD壁タイプの[選定表]ボタンをクリックすると表示される「壁タイプ選定表」ウィンドウについて説明します。開き方ETD 壁タイプの[選定表]ボタンをクリックして開きます。壁タイプの選定基準となる表
《 STABRO負荷計算 》 操作マニュアル窓ガラス・構造体作業ページの[ガラス種類の登録]ボタンをクリックしたときに表示される「ガラス種類の登録」ウィンドウについて説明します。開き方窓ガラス・構造体作業ページ上部の[ガラス種類の登録]ボタンをクリックして開きます。
《 STABRO負荷計算 》 操作マニュアル[窓ガラス・構造体]作業ページで、[構造体材料の登録]ボタンをクリックしたときに表示される「構造体材料の登録ウィンドウ」について説明します。開き方窓ガラス・構造体作業ページ上部の[構造体材料の登録]ボタンをクリックして開きます。
《 STABRO負荷計算 》 操作マニュアル室の構造体、室内条件、計算条件、系統・備考を登録する「室登録」作業ページについて説明します。画面概要建物で計算対象となる室の登録を行います。初期表示行は、100行です。最終行の室名を入力すると、下に行が追加され、最大5000行登録
《 STABRO負荷計算 》 操作マニュアル|室登録のソート機能|室のソート[室リスト]、[室シート]の並べ替えができます。「登録順」、「室番号順」、「階・室名」ボタンで切り替えることができます。登録順[室リスト]、[室シート]の内容を登録順の昇順に並べ替えます。
《 STABRO負荷計算 》 操作マニュアル|構造体高さ一括変更機能|室の階高または天井高を変更したとき、変更に応じて各構造体の高さ(奥行)もあわせて一括変更できる機能です。[ホーム]メニュー [動作オプション]-[階高・天井高変更時に構造体高さもあわせて変更]のチェックをONに
《 STABRO負荷計算 》 操作マニュアル|窓サッシのすきま風量ウィンドウ|開き方「計算」で「する」を選択し、風量をダブルクリックまたは▼ボタンをクリックして開きます。窓サッシのすきま風量を計算するウィンドウです。「構造体」で入力した窓ガラスが計算
《 STABRO負荷計算 》 操作マニュアル|系統登録作業ページ|室負荷を集計する系統の登録を行います。ホームメニュー系統登録新規作成[系統ツリー]で選択した系統の配下に系統を新規作成します。ただし、最上階層の系統を含めて3 階層までです。([系統ツリー]にフ
《 STABRO負荷計算 》 操作マニュアル|負荷確認作業ページ|負荷計算の結果を確認する作業ページです。画面上側は最大負荷一覧表、画面下側は最大負荷一覧表の選択セルに対する負荷詳細表を表示します。負荷項目表示する負荷項目の種類を切り替えます。"負荷合計[W]"、"単位負荷(
《 STABRO負荷計算 》 操作マニュアル|帳票出力|ナビゲーションボタン-[帳票出力]または[ファイル(F)]-[帳票出力(P)]メニューから[帳票出力]ウィンドウを表示します。◆ ナビゲーションボタン または-帳票出力◆ [ファイル]メニ
《 STABRO負荷計算 》 操作マニュアル|負荷集計CSVファイルのエクスポート|CSVファイルの保存ダイアログ[ファイル(F)]-[エクスポート(E)]-[負荷集計 CSV ファイルのエクスポート]メニューから[CSVファイルの保存]ダイアログを表示します。必要に
《 STABRO負荷計算 》 操作マニュアル|ユーザーデータの移行方法|令和3年版以前で作成したユーザーデータを令和6年版で使用する場合は、『STABRO負荷計算 令和6年版 利用開始方法と変更・追加点』の「ユーザーデータの移行方法」の手順に従って再登録してください。設計条件‐参照組合せ
《 STABRO負荷計算 》 操作マニュアル|物件データのインポートウィンドウ|全般[ファイル(F)]-[インポート(I)]-[物件データのインポート]から[物件データのインポート]ウィンドウを表示します。物件データのインポートでは、他の物件データをプログラムに取り込むことが
《 STABRO負荷計算 》 操作マニュアル|旧データインポートの注意点|インポート後の変更点詳細地区データ設計用屋外条件気象データが令和6年版に更新されます。ガラス面標準日射熱取得IG気象データが令和6年版に更新されます。6地区から10地区に増えます。太陽高度、太陽方位気象
《 STABRO負荷計算 》 操作マニュアル|諸元 CSV・TSV ファイルのインポート |CSV 形式や TSV 形式のテキストファイルで保存された部屋情報リストを STABRO へインポートし、室登録画面に表示します。インポート機能の注意事項諸元 CSV・TSV ファイルをインポ
《 STABRO負荷計算 》 操作マニュアル|オプションウィンドウ|操作[ファイル(F)]-[オプション(T)]から[オプション]ウィンドウを表示します。プログラム全般で使用する初期値の設定を行います。OK設定した内容を確定し、ウィンドウを閉じます。キャンセル
《 STABRO負荷計算 》 操作マニュアル|バージョン情報ウィンドウ|詳細[ファイル(F)]-[バージョン情報]から[バージョン情報]ウィンドウを表示します。バージョン番号、ライセンス情報の確認ができます。VersionプログラムのVersionバージョン番号で
《 STABRO負荷計算 》 操作マニュアル|オンラインサポート|リボンメニューの[サポート(S)]-[オンラインサポート(O)]をクリックして表示します。専用Webサイトにてよくある質問の閲覧や問い合わせをすることができます。
《 STABRO負荷計算 》 操作マニュアル|最新版のチェック|操作デフォルトでは起動時に最新版プログラムの更新情報をチェックします。[サポート(S)]-[最新版のチェック(U)]メニューを選択し手動でチェックも可能です。ホームメニュー起動時に最新確認