マスターデータ
《 SeACD2 》 操作マニュアル 「マスターデータ」メニューから開き使用する各画面について説明します。全体概要「マスターデータ」メニューには以下が含まれます。詳細な使用方法は、以下の各記事をご参照ください。設計条件マスターデータ‐
《 SeACD2 》 操作マニュアル 「マスターデータ」メニューから開き使用する各画面について説明します。全体概要「マスターデータ」メニューには以下が含まれます。詳細な使用方法は、以下の各記事をご参照ください。設計条件マスターデータ‐
《 SeACD2 》 操作マニュアル 「マスターデータ」メニューから開き使用する換気機器画面について説明します。全体概要[マスターデータ]-[換気機器]メニューをクリックすると、ダイアログが表示されます。搭載中のメーカー機器に存在しない機器等を、ユーザー機器として登
《 SeACD2 》 操作マニュアル 「マスターデータ」メニューから開き使用する「パッケージ型空調機器」画面について説明します。全体概要[マスターデータ]-[パッケージ型空調機器]メニューをクリックすると、表示されます。搭載中のメーカー機器に存在しない機器等を、ユー
《 SeACD2 》 操作マニュアル 「マスターデータ」メニューから開き使用する「マルチ型空調機器」画面について説明します。全体概要[マスターデータ]-[マルチ型空調機器]メニューをクリックすると、表示されます。搭載中のメーカー機器に存在しない機器等を、ユーザー機器
《 SeACD2 》 操作マニュアル 「諸元CSV・TSVのインポート」画面で取り込むCSV・TSVファイルのうち、SeACD項目に割り当てて使用するデータの仕様を解説します。SeACD項目に対するインポートデータ型プルダウンした状態SeAC
《 SeACD2 》 操作マニュアル 空調機器を選定する「空調機器選定」画面にて、作成済みの系統を編集する手順について説明します。系統の再設定系統を再設定する場合は、系統リストの系統をダブルクリックするか、[右クリック]-[プロパティ]を選択します。
《 SeACD2 》 操作マニュアル 「換気機器選定」画面の表示切替操作について説明します。表示階表示階にて、一覧に表示する室を切り替えることが可能です。また、表示階を「すべて」を選択した場合はすべての室が一覧に表示されます。設計機種、未選定のみ表示
《 SeACD2 》 操作マニュアル マスターデータの諸元グループの読み込み、および登録を行うことができる「諸元グループ」ダイアログについて説明します。諸元グループダイアログの表示諸元グループの登録、編集を行うには、[ホーム]タブ-[諸元グループ]メニューを選択しま
《 SeACD2 》 操作マニュアル 「諸元入力」画面の表示切替操作について説明します。表示列の切替諸元入力にて、表示する列を切り替えることが可能です。すべての列室情報室情報のみ表示します。
《 SeACD2 》 操作マニュアル 火気使用室、電気室、エレベーター機械室の特殊換気を設定する「特殊換気ダイアログ」画面について説明します。特殊換気ダイアログ特殊換気ダイアログでは、火気使用室、電気室、エレベーター室の3種類の特殊換気室を設定することができます。
全体概要はじめに全体概要基本操作ソフトウェアの起動ソフトウェアの更新物件データの操作ソフトウェアの終了作業ページ建物概要建物概要 └ ユーザーデータの登録諸元入力諸元入力 ├ 表示の切替 ├ 階の編集 ├ 諸元グループダイアログ └ 特殊換気ダイアロ
《 SeACD2 》 操作マニュアル 本ソフトは、以下の建築設備設計基準対応のソフトウェアです。建築設備設計基準令和6年版(以下、「令和6年版」といいます)建築設備設計基準令和3年版(以下、「令和3年版」といいます)
《 SeACD2 》 操作マニュアル 操作画面の各部名称と物件データ作成の基本的な流れを説明します。操作画面の各部名称基本操作手順本ソフトを用いた機器選定までの基本的な操作の手順は、以下のとおりです。物件の新規作成物件を新規作成します。
《 SeACD2 》 操作マニュアル 複数の作業ページに共通する仕様や機能について説明します。入力可/不可の表示背景がグレーで表示されている箇所は入力ができません。ホームタブクリップボード操作セルや文字列のクリップボードへの切り取り、
《 SeACD2 》 操作マニュアル ソフトウェアの起動方法と起動後の動きについて説明します。起動方法以下の方法で、本ソフトを起動します。デスクトップの「SeACD 2」をダブルクリックするか、スタートメニューの「SeACD 2」をクリックします。
《 SeACD2 》 操作マニュアル ソフトウェアを最新化する方法を説明します。機器データの更新とソフト本体の更新があります。機器データの更新ソフト起動中に新しい機器データが確認された場合に表示されます。「更新」ボタンをクリックすると、データがダウンロードされ更新さ
《 SeACD2 》 操作マニュアル 物件データの新規作成、保存、設定の変換、終了方法を説明します。物件データを新規作成するソフトウェアを起動すると、「スタート」が表示されます。以下の方法で、案件を新規に作成します。新規作成①リンクから作成ス
《 SeACD2 》 操作マニュアル ソフトウェアの終了方法を説明します。終了方法本ソフトを終了するには、右上の[×]または[ファイル]-[終了]を選択します。物件データのみを閉じる場合ソフトは起動したまま、現在開いて
《 SeACD2 》 操作マニュアル 建物の概要を入力・設定する「建物概要」画面について説明します。全体概要建物概要や設計用屋外条件、設計用屋内条件等の設定を行います。表示される画面は、「設計基準」ダイアログにて設定した建築設備設計基準に準拠します。
《 SeACD2 》 操作マニュアル 設計用屋外条件および設計用屋内条件ユーザーデータの登録方法を説明します。設計用屋外条件ダイアログの表示設計用屋外条件のユーザーデータは、「設計用屋外条件」ダイアログから登録します。「設計用屋外条件」ダイアログは以下いずれ
《 SeACD2 》 操作マニュアル 室情報や換気情報、空調情報、設計用屋内条件、照明負荷、人体負荷、その他の内部発熱負荷を設定・閲覧する「諸元入力」画面の入力操作について説明します。全体概要室諸元の入力を行います。表示列の切替や一覧部の並び替え機能については「諸元
《 SeACD2 》 操作マニュアル 回の登録、編集を行う「階の編集」画面について説明します。表示方法階の登録、編集を行うには、[ホーム]タブ-[階の編集]メニューを選択します。全体概要「階の編集」ダイアログでは、次の操作が行えます。
《 SeACD2 》 操作マニュアル 各室の換気機器設計をする「換気機器設計」画面について説明します。全体概要「諸元入力」画面で登録した室に対して、換気機器を設計します。補足対応バージョンVer.2.0.200 で追加された機能です。
《 SeACD2 》 操作マニュアル エアフローを作図する「エアフロー」画面について説明します。全体概要エアフローの作図を行います。画面の見かたシートシート情報シート名シートの新規作成時、"新しいシート"+[連
《 SeACD2 》 操作マニュアル 作図ツールからエアフロー図に追加するノードについて説明します。各ノードの表示エアフロー図に追加したフロー線や各ノードは以下のとおりの表示となります。ガラリノード見出し部背景色がグレーで、器具番号が表示され
《 SeACD2 》 操作マニュアル 簡易的な計算で設計静圧を求める「簡易ダクト抵抗」画面について説明します。全体概要「換気機器設計」画面で追加した換気機器に対して、簡易的な計算で設計静圧を求めます。備考対応バージョンVer.2.0.40 で追加さ
《 SeACD2 》 操作マニュアル 「ダクトの部材編集」ダイアログについて説明します。全体概要換気機器のダクト経路上にあり抵抗計算が必要な部材を編集する画面です。
《 SeACD2 》 操作マニュアル 追加済みの換気系統情報に対して、換気機器を選定していく「換気機器選定」画面について説明します。全体概要「換気機器設計」画面で追加した換気系統情報の一覧が表示されます。この画面では追加した機器に対して、換気機器の選定を行います。
《 SeACD2 》 操作マニュアル メーカーカタログから換気機器を選定する「換気機器の選定」ダイアログについて説明します。全体概要メーカーカタログの換気機器情報を絞り込み、選定するためのダイアログです。設計風量や設計静圧で絞り込むことができます。項
《 SeACD2 》 操作マニュアル 換気機器や空調機器のメーカーや機器種類をまとめて変更できる「メーカー・機器種類の一括変更」ダイアログについて説明します。全体概要換気系統および空調系統ごとに、メーカーや機器種類、シリーズを一括変更できるダイアログです。[ホーム]
《 SeACD2 》 操作マニュアル メーカー機器の据付方式、付属品を一括で設定する「付属品一括設定」ダイアログについて説明します。換気と空調のタブがあります。全体概要メーカー機器の据付方式、付属品を一括で設定するためのダイアログです。表示方法メーカ
《 SeACD2 》 操作マニュアル 設計換気量または設計静圧を下回っている換気機器を再選定する「換気機器の再選定」ダイアログについて説明します。全体概要設計換気量または設計静圧を下回っている換気機器を対象に、選定した機器シリーズより設計換気量および設計静圧を満たす
《 SeACD2 》 操作マニュアル 「諸元入力」画面で「空調室」に設定された室の負荷を確認する「負荷確認」画面について説明します。全体概要「諸元入力」画面での「空調室」の負荷確認を行います。表示される画面は、「設計基準」にて設定した「負荷計算方法」によって変化しま
《 SeACD2 》 操作マニュアル 設計基準の負荷計算方法で「①簡易計算」を選択した場合の「負荷確認」画面について説明します。全体概要「設計基準」にて「①簡易計算」を選択した場合の「負荷確認」画面です。単位負荷を入力して使用します。補足
《 SeACD2 》 操作マニュアル 設計基準の負荷計算方法で「②簡易計算」を選択した場合の「負荷確認」画面について説明します。全体概要「設計基準」にて「②簡易計算」を選択した場合の「負荷確認」画面です。構造体負荷・ガラス面日射負荷、室内発生熱負荷、すきま風負荷、外
《 SeACD2 》 操作マニュアル 設計基準の負荷計算方法で「③詳細計算」を選択した場合の「負荷確認」画面について説明します。全体概要「設計基準」にて「③詳細計算」を選択した場合の「負荷確認」画面です。弊社熱負荷計算ソフトの「STABRO負荷計算」と連携し
《 SeACD2 》 操作マニュアル 空調機器を選定する「空調機器選定」画面の概要について説明します。選定方法等の操作については「空調機器選定‐操作方法」をご参照ください。全体概要空調機器の選定を行います。画面の見かた補助機能
《 SeACD2 》 操作マニュアル 空調機器を選定する「空調機器選定」画面にて、系統を新規作成する手順について説明します。新規作成の手順系統の新規作成手順1)「系統の新規作成」ボタンクリック系統リストから「系統の新規作成」ボタンをクリックします。
《 SeACD2 》 操作マニュアル メーカーカタログから空調機器を選択し、空調系統を作成する「空調系統の新規作成」ダイアログについて説明します。全体概要メーカーカタログから空調機器情報を選定し、系統を新規作成するためのダイアログです。画面に必要事項を確認のうえ入力
《 SeACD2 》 操作マニュアル 「空調機器選定」画面 -「選定機器」-「選定対象」について説明します。「選定対象」の区分「選定対象」の区分は次の4種類です。手動自動選定は行いません。ユーザーが自由に変更可能です最小台数機器合計能力が必要能力以上で最小に
《 SeACD2 》 操作マニュアル選定機器の品名の検索および置換ができる「品名の検索と置換」ダイアログについて説明します。「品名の検索と置換」ダイアログ選定機器の表にて、品名の検索と置換操作が可能です。表示方法検索キーボー
《 SeACD2 》 操作マニュアル エアフロー図、換気機器表、空調系統図、空調機器表がプレビューできる「CAD出力プレビュー」画面について説明します。全体概要エアフロー図、換気機器表、空調系統図、空調機器表の出力プレビューを確認するには、ナビゲーションバーの[CA
《 SeACD2 》 操作マニュアル 対象の帳票を選択して出力する「帳票出力」画面について説明します。表示方法帳票の出力を行うには、以下のいずれかの操作を行います。ナビゲーションバーから[ナビゲーションバー] -[帳票出力]を選択
《 SeACD2 》 操作マニュアル 機器表に出力する項目の選択や並び替えができる「機器表オプション」ダイアログについて説明します。表示方法機器表オプションを表示するには、以下のいずれかの操作を行います。「帳票出力」画面より「帳票出力」画面内の「機器
《 SeACD2 》 操作マニュアル 三菱電機の提供する「MEL-BIM」と連携する手順について説明します。MEL-BIM連携の概要MEL-BIMとはMEL-BIMとは、三菱電機のBIMに関する取り組みのうち、空調・換気機器の機種選定をサポートする「空調・換
《 SeACD2 》 操作マニュアル SeACD2から他のデータ形式をエクスポートする(書き出す)各種機能について説明します。エクスポート機能概要現在、エクスポートでは次の出力を行うことができます。STABRO負荷計算 R6 ファイル(is
《 SeACD2 》 操作マニュアル 他のデータファイルをSeACD2にインポートする(読み込む)各種機能について説明します。インポート機能概要現在、インポートでは次のデータを取り込むことができます。STABRO負荷計算 R6 ファイル(issal7)のイ
《 SeACD2 》 操作マニュアル CSV形式やTSV形式のテキストファイルで保存された室情報リストを取り込む「諸元CSV・TSVのインポート」画面について説明します。補足対応バージョンVer.2.0.100 で追加された機能です。改行コード「CR」はV
《 SeACD2 》 操作マニュアル MEL-BIMから出力したデータをSeACDにインポートする「MEL-BIM出力データのインポート」について説明します。注意事前確認この機能を使用する前に、MEL-BIM連携の手順をご確認ください。補足対応バージョ
《 SeACD2 》 操作マニュアル 機器選定、換気、作図、特記事項、マスターデータについて設定する「オプション」画面について説明します。全体概要オプションを確認・設定するは、[ファイル]-[オプション]を選択します。「機器選定」タブ
《 SeACD2 》 操作マニュアル ソフトウェアのバージョン情報やライセンス情報が確認できる「バージョン情報」画面について説明します。表示方法バージョンを確認するには、[ファイル]-[バージョン情報]を選択します。画面イメージバージョン情報
《 SeACD2 》 操作マニュアル 「マスターデータ」メニューから開き使用する設計条件の各画面について説明します。設計用屋外条件[マスターデータ]-[設計条件 令和3年版]-[屋外条件]メニューをクリックすると、令和3年版が表示されます。[マスターデータ]-[設計
《 SeACD2 》 操作マニュアル 「サポート」メニューから開き使用する各画面について説明します。全体概要ヘルプ操作マニュアル[サポート]-[操作マニュアル]メニューをクリックすると、操作マニュアルが表示されます。
《 SeACD2 》 操作マニュアル ソフトウェアに搭載されたデータの出典元等、参考文献について説明します。〔令和6年版〕参考文献空調機の必要能力の算定建築設備設計基準 令和 6 年版p.483~497 5-4 パッケージ型空気調和機建築設備